Fatal error: Uncaught Exception: This library must be installed via composer or by downloading the full package. See the instructions at https://github.com/google/google-api-php-client#installation. in /homepages/41/d162945563/htdocs/clickandbuilds/RussianOrthodoxNashville/wp-content/plugins/google-calendar-events/vendor/google/apiclient/src/Google/autoload.php:14 Stack trace: #0 /homepages/41/d162945563/htdocs/clickandbuilds/RussianOrthodoxNashville/wp-content/plugins/google-calendar-events/vendor/composer/autoload_real.php(66): require() #1 /homepages/41/d162945563/htdocs/clickandbuilds/RussianOrthodoxNashville/wp-content/plugins/google-calendar-events/vendor/composer/autoload_real.php(56): composerRequirebda17c8d5de6827116ab2866064b2793('cf150f72bd303a2...', '/homepages/41/d...') #2 /homepages/41/d162945563/htdocs/clickandbuilds/RussianOrthodoxNashville/wp-content/plugins/google-calendar-events/vendor/autoload.php(7): ComposerAutoloaderInitbda17c8d5de6827116ab2866064b2793::getLoader() #3 /homepages/41/d162945563/htdocs in /homepages/41/d162945563/htdocs/clickandbuilds/RussianOrthodoxNashville/wp-content/plugins/google-calendar-events/vendor/google/apiclient/src/Google/autoload.php on line 14